Kritische Sicherheitslücke in Confluence

31 Aug

  • in ISMS
  • von
  • 0

Heise meldet heute morgen eine kritische Sicherheitslücke

Heise empfiehlt dafür folgende Vorgehensweisen:

  • zügig eine der abgesicherten Versionen 6.13.23, 7.4.11, 7.11.6, 7.12.5 und 7.13.0 installieren, da alle jüngeren Versionen verwundbar sein sollen.
  • außerdem rät Atlassian den Admins, die Long-Term-Support-Ausgabe 7.13.0 (LTS) zu installieren.

Den gesamten Artikel finden Sie hier.

Ihre Lage im Griff für Ihr #surviveANDprosper.

[email protected]

Unternehmerische Resilienz – Das Buch

 

Ihr Uwe Rühl

 

Urheber: © adimas auf Fotolia.com

Share on Xing
0 Kommentare

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht.